Child pages
  • System requirements

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

VersionDescription
< 5.2.3

Won't work.

5.2.3 up to 5.3

Works with 4.9, 4.9.1, 4.9.2 and 4.9.3

Note

Since CONTENIDO 4.9.4 and newer requires PHP 5.3 or newer is required!

> 5.3Works fine with every 4.9.x version of CONTENIDO

...